z wave plug עובד/לא עובד

SIRI, CORTANA, ALEXA, ECHO, GOOGLE HOME, HOME PAD, שלטים חכמים, KEY PADS, אפליקציות

מנהל: מנהלי HT Home

שלח תגובה
niko
סמל אישי של משתמש
חבר מביא חבר
חבר מביא חבר
הודעות: 4356
הצטרף: דצמבר 2004
נתן תודות: 496 פעמים
קיבל תודות: 247 פעמים

z wave plug עובד/לא עובד

לינק להודעה #1 

בוקר טוב, יש לי 2 שקעים חכמים שמשמשים לתאורה, אחד עם כבל חשמל בלבד
והשני עם כפתור הדלקה/כיבוי בכבל חשמל.
זה עם הכפתור לא תמיד מגיב לפקודות של אלקסה ונורת הלד בPLUG נכבית וכשהיא נכבית
הפקודה לא עובדת, החלפתי בין השקעים לוודא שזה לא השקע תקול ובאמת בשני השקעים
התופעה חוזרת על עצמה.
יש מצב שזה בגלל שיש כפתור הדלקה/כיבוי של הגוף עצמו(נשמע לא הגיוני אבל הגוף תאורה השני
ללא כפתור עובד ללא רבב).

רעיון?
Front: paradigm S8v2 signature
Reciver: Anthem mrx 720
SUB: SVS sb3000
Projector: JVC x5500
Rear: Atlantic Technology 4200sr
Nvidia Shield

jagheadg
סמל אישי של משתמש
חבר פעיל במיוחד
חבר פעיל במיוחד
הודעות: 905
הצטרף: דצמבר 2010
מיקום: כפר הדרדסים
נתן תודות: 24 פעמים
קיבל תודות: 82 פעמים

לינק להודעה #2 

אחד משקעי ה zwave שאצלי עושה תמיד בעיות אחרי כמה שבועות אם מחובר אליו שנאי קובייה AC-DC רגיל (לא אלקטרוני) של מנורה. הפסקתי למתג איתם שנאים רגילים. כנראה זה משבש את הפעולה של הבקר האלחוטי שבתוך השקע (זה קורה רק במפסק zwave). במפסקים מבוססי וויפי לא נתקלתי בבעיות כאלו.

niko
סמל אישי של משתמש
חבר מביא חבר
חבר מביא חבר
הודעות: 4356
הצטרף: דצמבר 2004
נתן תודות: 496 פעמים
קיבל תודות: 247 פעמים

לינק להודעה #3 

@jagheadg
תודה, אני לא יודע מה זה בדיוק שנאי קוביה.....אעלה תמונה מאוחר יותר.
Front: paradigm S8v2 signature
Reciver: Anthem mrx 720
SUB: SVS sb3000
Projector: JVC x5500
Rear: Atlantic Technology 4200sr
Nvidia Shield

jagheadg
סמל אישי של משתמש
חבר פעיל במיוחד
חבר פעיל במיוחד
הודעות: 905
הצטרף: דצמבר 2010
מיקום: כפר הדרדסים
נתן תודות: 24 פעמים
קיבל תודות: 82 פעמים

לינק להודעה #4 

@niko
·הכוונה לשנאי AC-DC מהסוג ה"כבד" הישן לא אלו החדשים הקלים שהם שנאים אלקטרונים.

שלח תגובה

חזור אל “עוזרות קוליות, שליטה ובקרה”