מחובר בהוט ל-200 מגה ומוגבל במחשב ל- mbps 100

אינטרנט, מהירות, סיבים, fiber, ספקים, בעיות בשירות

מנהל: מנהלי רשתות

שלח תגובה
ההוגה
סמל אישי של משתמש
חבר פעיל מאוד
חבר פעיל מאוד
הודעות: 144
הצטרף: מרץ 2007
נתן תודות: 8 פעמים
קיבל תודות: 4 פעמים

מחובר בהוט ל-200 מגה ומוגבל במחשב ל- mbps 100

לינק להודעה #1 

היי,
יש לי בעיה מעצבנת שאני לא מצליח לפתור - אני מחובר ל-HOT במהירות 200 מגה ובסטטוס של חיבור הרשת במחשב השולחני אני רואה חיבור של 100Mbps.

בדקתי וכל הרכיבים "בדרך" תומכים ב-10/100/1000 Mbps
המחשב יחסית חדש, הראוטר חדש לחלוטין.

החיבור הוא קווי:
מהקיר להוטבוקס של HOT שה-WiFi בו הושבת
מההוטבוקס בכבל לכניסת LAN/WAN בראוטר TP-Link Archer VR600 חדש מקופסא,
מהראוטר בכבל דרך יציאת LAN, אחת מתוך השלוש שיש בו (כולן Gigabit Ethernet Port LAN)
לכרטיס הרשת onboard בלוח Gigabyte B360M HD3 שתומך ב-10/100/1000 Mbps
המחשב מראה הגבלה ל-100 Mbps.

ניסיתי לבדוק אם ההגבלה היא ב-Bios וכמובן הדברים הרגילים כמו עדכון הדרייבר וחיפושים בגוגל... לא הצלחתי למצוא פתרון.
המצחיק הוא שאני מקבל ב-WiFi מאותו ראוטר ברשת של 5GHz מהירות של 175 Mbps, ככה שזו בודאות לא בעיה של HOT או של הראוטר.
אודה לרעיונות שלכם...
נא להרשם/להכנס לחשבון בפורום על מנת לצפות בקבצים או בתמונות המצורפים לשרשור

Amir64
סמל אישי של משתמש
חבר שלא מהעולם הזה
חבר שלא מהעולם הזה
הודעות: 7916
הצטרף: אוגוסט 2012
נתן תודות: 114 פעמים
קיבל תודות: 1208 פעמים

לינק להודעה #2 

אם המחשב מחובר בכבל ישירות לנתב, ללא שקעים, כנראה שהבעיה בכבל.
תחליף את הכבל בין המחשב והראוטר, ותראה אם הבעיה נפתרת.

ההוגה
סמל אישי של משתמש
חבר פעיל מאוד
חבר פעיל מאוד
הודעות: 144
הצטרף: מרץ 2007
נתן תודות: 8 פעמים
קיבל תודות: 4 פעמים

לינק להודעה #3 

יש שקעים... זה כבל רשת שעובר בקירות.
המחשב נמצא בחדר אחר ואין לי כבל כזה ארוך

Amir64
סמל אישי של משתמש
חבר שלא מהעולם הזה
חבר שלא מהעולם הזה
הודעות: 7916
הצטרף: אוגוסט 2012
נתן תודות: 114 פעמים
קיבל תודות: 1208 פעמים

לינק להודעה #4 

לא צריך כבל ארוך...
תביא את המחשב אל הראוטר, או את הראוטר אל המחשב, ותבדוק עם הכבלים הקצרים.
קודם תראה אם איתם אתה מקבל חיבור גיגה בין המחשב והראוטר.
אם כן, כנראה שיש בעיה בחיווט השקעים.

diniska
סמל אישי של משתמש
חבר פעיל
חבר פעיל
הודעות: 59
הצטרף: אפריל 2007
נתן תודות: 7 פעמים
קיבל תודות: 2 פעמים

לינק להודעה #5 

פתרון יותר פשוט כדי לבודד את הבעיה היא לקחת לפטופ עם Lan במהירות ג'יגביט שנבדק במקום אחר ומראה חיבור ג'יגה ולהתחיל לבודד את הבעיה בעזרתו.

********
לפני שאתה מבצע בדיקות תוודא במנהל ההתקנים שהדרייבר של ה Lan מותקן נכון והמחשב מזהה אותה ככרטיס ג'יגביט ושההגדרה של המהירות על Auto

kingikra
סמל אישי של משתמש
חבר שלא מהעולם הזה
חבר שלא מהעולם הזה
הודעות: 7749
הצטרף: דצמבר 2006
נתן תודות: 276 פעמים
קיבל תודות: 231 פעמים

לינק להודעה #6 

כרטיס הרשת במחשב בטוח תומך ג'יגה? ניסית לחבר את המודם ישירות למחשב?

vivi
סמל אישי של משתמש
חבר ותיק
חבר ותיק
הודעות: 2830
הצטרף: ינואר 2009
מיקום: ירושלים
נתן תודות: 654 פעמים
קיבל תודות: 327 פעמים

לינק להודעה #7 

עדכנת את המהירות אצל הספק?
Pixel 4 XL | PS4 | NU8000 | Denon X3000 | Chromecast | Spotify | Partner Fiber | Netflix | FC Barcelona | Google Apps |

שלח תגובה

חזור אל “אינטרנט - ספקים, תשתית, fiber”