LAN לא עובד בHIKVISION DS-7604NI-E1/4P NVR

מערכות אזעקה, מצלמות אבטחה וכו'
osh78
סמל אישי של משתמש
חבר במועדון HT
חבר במועדון HT
הודעות: 827
הצטרף: יוני 2007
נתן תודות: 151 פעמים
קיבל תודות: 123 פעמים

LAN לא עובד בHIKVISION DS-7604NI-E1/4P NVR

הודעה שלא נקראה #1 

יש לי NVR שבכותרת כבר שנתיים. עד עכשיו לא היו בעיות.

לפני שבוע בטעות כיביתי את האלפסק שמחובר אליו. מאז הוא לא מקבל IP מהראוטר. הוא מחובר לסויץ' ובסויץ' אין אור בפורט הרלוונטי, גם בNVR אין אור במנורה של Tx/Rx. אין בעייה עם המצלמות, רואים אותן בחיבור HDMI לNVR.

לא נעשה שום שינוי בראוטר או ברכיבי רשת אחרים וגם לא בNVR
אני לא רואה בראוטר את הNVR מחובר (לפי IP ולפי MAC)

בצעתי את הפעולות הבאות:

1. החלפתי כבל בסויץ'
2. החלפתי פורט בסויץ'
3. חיברתי את הראוטר ישירות
4. עד עכשיו קיבעתי בראוטר את כתובת הIP שהNVR מקבל מהDHCP, מחקתי את הקיבוע.
5. וידאתי כמובן שDHCP בראוטר מאופשר
6. חיברתי את הNVR לבודק כבלי רשת, כל הנורות דלקו אחת אחרי השנייה כך שאין בעייה של גיד לא מחובר.
7. כמובן שעשיתי אתחול לכל הרכיבים הרלוונטים (סויץ', ראוטר, NVR)

אני מניח שיש בעייה חומרתית אבל לפני שאקנה NVR חדש, הייתי רוצה לדעת שאולי יש משהו שלא עשיתי או שניתן לעשות בקלות.

eli84
סמל אישי של משתמש
חבר פעיל מאוד
חבר פעיל מאוד
הודעות: 396
הצטרף: יולי 2013
נתן תודות: 107 פעמים
קיבל תודות: 22 פעמים

הודעה שלא נקראה #2 

נשמע כמו בעיית חומרה.

כדאי לבדוק בחיבור לאותה רשת האם הNVR מופיע במקרה דרך הSADP.

osh78
סמל אישי של משתמש
חבר במועדון HT
חבר במועדון HT
הודעות: 827
הצטרף: יוני 2007
נתן תודות: 151 פעמים
קיבל תודות: 123 פעמים

הודעה שלא נקראה #3 

טעות של טירונים... שחזור הגדרות יצרן פתר את הבעייה.

שלח תגובה

חזור אל “אבטחה ומיגון”