בעיות בשקע אינטרנט בקיר

פורום רשתות, IT ומחשוב כללי - רשתות, ראוטרים, מחשבים ניידים, אביזרים וכו'.

מנהל: מנהלי HTPC ועיבוד תמונה

שלח תגובה
themannn
סמל אישי של משתמש
חבר שרק התחיל
חבר שרק התחיל
הודעות: 9
הצטרף: אוגוסט 2011
נתן תודות: 0
קיבל תודות: 0

בעיות בשקע אינטרנט בקיר

לינק להודעה #1 

שלום לכולם,

אני עם תשתית של בזק. משתמש במפצל לחיבור המודם (tp-link vr400). בדרך כלל עובד אבל מידי פעם אין אינטרנט (נורת DSL לא דולקת). אחרי שאני מוציא את המפצל מהקיר (עם כבל המודם מחובר למפצל), סופר עד 5, ומחזיר האינטרנט חוזר.

אפשר למשוך את השקע עצמו מהקיר כיוון ש-2 המחברים לברגים שמחברים את המסגרת לקיר נשברו.... ראיתי שיש 2 חוטים שמחוברים. לא ראיתי משהו מנותק. אני מניח שהיתה בעיה בצורה קבועה אם היה משהו מנותק.
לא יודע לזהות מה הגורם לבעיה שמידי פעם מתנתק המודם.
מדובר במודם חדש. העברתי את המודם לשקע אחר בתור בדיקה ולא הייתה בעיה כזאת.

אשמח לעזרה. אם זה לא הפורום המתאים בבקשה להעביר.

viper83
סמל אישי של משתמש
חבר פעיל מאוד
חבר פעיל מאוד
הודעות: 202
הצטרף: יולי 2017
נתן תודות: 1 פעם
קיבל תודות: 25 פעמים

לינק להודעה #2 

ענית לעצמך, הבעיה לא חוזרת כאשר אתה מחבר לשקע אחר, ז"א יש בעיה עם השקע וצריך לבדוק שהכל מחובר ומחוזק והחוטים לא רופפים או להחליף לשקע חדש.

themannn
סמל אישי של משתמש
חבר שרק התחיל
חבר שרק התחיל
הודעות: 9
הצטרף: אוגוסט 2011
נתן תודות: 0
קיבל תודות: 0

לינק להודעה #3 

תודה על התגובה.
הבנתי שהבעיה בשקע. חשבתי לבדוק בפורום אם יש כמה דרכים לבדוק מה לא תקין בשקע ולתקן בעצמי.
2 החוטים שראיתי מחוברים לשקע לא רופפים. יש עוד משהו שאפשר לבדוק?

yoavidor
סמל אישי של משתמש
חבר פעיל במיוחד
חבר פעיל במיוחד
הודעות: 557
הצטרף: יוני 2005
מיקום: רעננה
נתן תודות: 109 פעמים
קיבל תודות: 49 פעמים

לינק להודעה #4 

להחליף

שלח תגובה

חזור אל “רשתות, IT ומחשוב”